Доставка с Еконт Експрес.
Гаранционното обслужване се извършва от официалните сервизи на марката.
Технически детайли
| Портове.: | 8 x 10GbE RJ-45; 2 x 10GbE SFP |
| Стандарти.: | IEEE 802.1q, IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3z, IEEE 802.3x, IEEE 802.1p, IEEE 802.3az, IEEE 802.1s, IEEE 802.1w |
| Захранване: | 100 до 240V/AC, 50 до 60Hz |
| Сигурност: | IEEE 802.3x flow control, Storm control: broadcast, multicast, unknown unicast (DLF) |
| Управление: | IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC 4443); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum PMTU of 1500; Neighbor discovery (RFC 4861); DHCPv6 |
| Монтаж в шкаф: | Да |
| Консумация (W): | 44.30 |
| Размери: | 330 x 230 x 44 mm |
| Други: | Таблица с MAC адреси: 16K |
Суич ZYXEL XS1930-10, 8 портов управляем, 10Gb, 2xSFP, за монтаж в шкаф
- Производител: ZyXEL
- Код на продукта: XS1930-10-ZZ0101F
- Гаранция: 99 месеца
- SKU Code: 33981
- EAN: 4718937605248
- Наличност: В наличност
-
538.80€
- Цена без ДДС: 449.00€







