Доставка с Еконт Експрес.

   Гаранционното обслужване се извършва от официалните сервизи на  марката.

Технически детайли

Портове.:8х 100/1000 Mbps
Стандарти.:IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, 802.3af, 802.3at, IEEE 802.1s, IEEE 802.1w
Захранване:100 до 240V/AC, 50 до 60Hz
Сигурност:IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention
Управление:IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
Монтаж в шкаф:Не
Консумация (W):6.2
Размери:250 x 104 x 27
Други:Таблица с MAC адреси: 8K

Суич ZYXEL GS1900, 8 портов управляем, Gigabit

  • Производител: ZyXEL
  • Код на продукта: GS1900-8-EU0101F
  • Гаранция: 60 месеца
  • SKU Code: 41663
  • EAN: 4718937621163
    barcode
  • Наличност: В наличност
  • 67.96€

  • Цена без ДДС: 56.63€


Последно разглеждани

UPS POWERWALKER VFI 1500 ICT IoT  PF1 1500VA/ 1500 W, On-Line

UPS POWERWALKER VFI 1500 ICT IoT PF1 1500VA/ 1500 W, On-Line

Технически детайли Технология:Online Входно напрежение:110-300 VAC Изходяща мощност:1500VA / 1500W ..

378.00€ Цена без ДДС: 315.00€