Доставка с Еконт Експрес.
Гаранционното обслужване се извършва от официалните сервизи на марката.
Технически детайли
| Портове.: | 44x 10/100/1000Mbps PoE, 4x Combo SFP/Gb RJ-45 PoE, 4 x SFP |
| Стандарти.: | IEEE 802.1x, IEEE 802.1q, IEEE 802.3, IEEE 802.3u, IEEE 802.3ad, IEEE 802.3z, IEEE 802.1p, IEEE 802.3az, 802.3af, 802.3at, IEEE 802.1s, IEEE 802.1w |
| Захранване: | 100 до 240V/AC, 50 до 60Hz |
| Сигурност: | 802.1X, Port security; Layer 2 MAC filtering; Layer 3 IP filtering; TACACS+/RADIUS; SSH v1/v2; SSL; Intrusion lock; MAC freeze; DHCP snooping; ARP inspection; Static IP-MAC-Port binding; Port isolation; IP source guard; ACL packet filtering (IPv4/IPv6) |
| Управление: | IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC 4443); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum PMTU of 1500; Neighbor discovery (RFC 4861); DHCPv6 |
| Монтаж в шкаф: | Да |
| Консумация (W): | 474.3 PoE |
| Размери: | 441 x 270 x 44 |
| Други: | Таблица с MAC адреси: 16K |
Суич ZYXEL GS1920-48HP, 44х GbE порта, 4х Combo порта SFP/RJ-45, Управляем, Монтаж в шкаф
- Производител: ZyXEL
- Код на продукта: GS192048HPV2-EU0101F
- SKU Code: 27754
- EAN: 4718937601974
- Наличност: В наличност
-
659.23€
- Цена без ДДС: 549.36€







